Język: polski Masz już konto? Zaloguj się
Witaj ponownie
Zmiany dotyczące bezpieczeństwa API

Uprzejmie informujemy, że od 27.02.2017 usługa API będzie dostępna jedynie za pośrednictwem protokołu TLSv1.2.

Zależy nam na wzmocnieniu Państwa bezpieczeństwa podczas korzystania z aplikacji, a dotychczasowe biblioteki SSLv3, TLSv1.0, TLSv1.1. są podatne na przechwytywanie i rozkodowywanie danych.

Więcej informacji technicznych można uzyskać pod adresami:
https://blog.cloudflare.com/yet-another-padding-oracle-in-openssl-cbc-ciphersuites/
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2016-2107

Jeżeli nie pamiętasz swojego hasła: poproś o jego zmianę

Jeżeli nie masz jeszcze konta: zarejestruj się